<!DOCTYPE html>   
<html lang="en-US">

	<head>
		<meta charset = "UTF-8" /><script type="text/javascript">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</script>
		<meta name="viewport" content="initial-scale=1.0,width=device-width,minimum-scale=1.0,maximum-scale=5.0" />
		<title>Cocaine Use Increases STI Risk: New Study Details &amp; Facts</title>

<meta name="description" content="Cocaine users have increased chance of getting a sexually transmitted infection, according to a study in &quot;Pharmacology.&quot; Must-see details." /><meta name="robots" content="noodp" />
<meta name="msvalidate.01" content="18A4633A49B08F405A290BE09BD67B47" />
<meta name='dailymotion-domain-verification' content='dm8k3nyoyjc29wutf' />

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="RSjbaWndthn5rhzIolAnOCAJsqFj3XmBLAsp5bzh4nQ" />
<meta property="fb:app_id" content="1736091696624837"/>
<meta name="keywords" content="Health,Lifestyle,News,Post Grad,News,cocaine,drugs,Sex,sexual health,STI" />
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="College Candy"/>
<meta property="og:locale" content="en_US"/>
<meta name="news_keywords" content="Health,Lifestyle,News,Post Grad,News,cocaine,drugs,Sex,sexual health,STI" />
<meta property="og:title" content="Cocaine Use Increases STI Risk: New Study Details &amp; Facts"/>
<meta property="og:description" content="Cocaine users have increased chance of getting a sexually transmitted infection, according to a study in &quot;Pharmacology.&quot; Must-see details."/>
<meta property="og:url" content="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/"/>
<meta property="article:published_time" content="2017-02-03T15:56:49-05:00" />
<meta property="article:modified_time" content="2020-01-15T10:54:51-05:00" />
<meta property="article:publisher" content="https://www.facebook.com/CollegeCandy" />
<link rel="image_src" href="https://coed.go-vip.net/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg" />
<meta property="og:image" content="https://coed.go-vip.net/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@CollegeCandy" />
<meta name="twitter:title" content="Cocaine Use Increases STI Risk: New Study Details &amp; Facts" />
<meta name="twitter:image" content="https://coed.go-vip.net/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/collegecandy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://collegecandy.com/_static/??-eJyNkEsOwjAMRC9EsJBAtAvEUVBwrDbgfBQ7Qr09LRTxXbCzRzNvZMMlG0xRKSqEajLXzkeBE2m2eIaQXGUSKMRWyZmcRD+2JYos4AWjPYUxgolcIOdtV1LNIDow/ev1ehOZqSO00Q2AeHgn+Ihc3WQTAedF4cgJz4b9sdgyzH3Bx6/Ox40jv4ZopE9FMU0oK0J6Jz7Vr/yPN02JeZ7s+7BbbbZt06ybtr0CPEeF+Q==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var cmg_load_params = {"cmgGAID":"UA-563960-3","cmgSite":"collegecandy","cmgFonts":"Work+Sans:300,400","postId":"421057","cats":"Health,Lifestyle,News,Post Grad","tags":"cocaine,drugs,Sex,sexual health,STI","pageType":"single_post","taxTitle":"","postAuthor":"Erin Alexander","cmgPreBidJSON":"{\"prebid_partners\":[{\"partner_id\":\"sovrn\",\"placements\":{\"cmg-box-atf\":\"330284\",\"cmg-lb-atf\":\"330286\",\"cmg-box-content\":\"330297\",\"cmg-box-gal\":\"330298\",\"cmg-lb-gal\":\"330299\",\"cmg-mob-gal\":\"330300\"}},{\"partner_id\":\"openx\",\"placements\":{\"cmg-box-atf\":\"538668554\",\"cmg-lb-atf\":\"538668549\",\"cmg-box-content\":\"538668550\",\"cmg-box-gal\":\"538668560\",\"cmg-lb-gal\":\"538668562\",\"cmg-mob-gal\":\"538668551\"}},{\"partner_id\":\"appnexus\",\"placements\":{\"cmg-box-atf\":\"7058635\",\"cmg-lb-atf\":\"7058643\",\"cmg-box-content\":\"7058653\",\"cmg-box-gal\":\"7058651\",\"cmg-lb-gal\":\"7058650\",\"cmg-mob-gal\":\"7058668\"}},{\"partner_id\":\"smartadserver\",\"placements\":{\"cmg-box-atf\":\"988015\",\"cmg-lb-atf\":\"988019\",\"cmg-box-content\":\"988016\",\"cmg-box-gal\":\"988014\",\"cmg-lb-gal\":\"988018\",\"cmg-mob-gal\":\"937814\"},\"site_id\":\"236850\",\"format_id\":{\"cmg-box-atf\":\"68730\",\"cmg-lb-atf\":\"68731\",\"cmg-box-content\":\"68730\",\"cmg-box-gal\":\"68730\",\"cmg-lb-gal\":\"68731\",\"cmg-mob-gal\":\"68833\"}},{\"partner_id\":\"rubicon\",\"placements\":{\"cmg-box-atf\":\"422816\",\"cmg-lb-atf\":\"422816\",\"cmg-box-content\":\"422826\",\"cmg-box-gal\":\"422824\",\"cmg-lb-gal\":\"422824\",\"cmg-mob-gal\":\"422822\"},\"site_id\":\"89756\",\"floor\":\"0.01\",\"sizes\":{\"cmg-box-atf\":\"15\",\"cmg-lb-atf\":\"2\",\"cmg-box-content\":\"15\",\"cmg-box-gal\":\"15\",\"cmg-lb-gal\":\"2\",\"cmg-mob-gal\":\"43\"}},{\"partner_id\":\"33across\",\"placements\":{\"cmg-box-atf\":\"crozo8uaKr6AmiaKkv7mNO\",\"cmg-lb-atf\":\"bT3UjauaOr6yo0aKlId8sQ\",\"cmg-box-content\":\"bEVqJsuaOr6ykkaKlId8sQ\",\"cmg-box-gal\":\"bCzUrguaKr6B4waKkGJozW\",\"cmg-lb-gal\":\"bN5ldQuaOr6yoDaKlId8sQ\",\"cmg-mob-gal\":\"bZ_wo4uaOr6B4waKkGJozW\"}}]}","amazonHB":"1","prebidHB":"1","dfpPID":"\/9590877\/CC","skipsAds":"509029,508797,447623,508778,509010,509127,508787","rtkHB":"1","rtkUnits":{"cmg-box-atf":"RTK_XPUp","cmg-lb-gal":"RTK_hpxS","cmg-lb-atf":"RTK_s4VE","cmg-box-gal":"RTK_rvJC","cmg-box-content":"RTK_7UgC","cmg-mob-gal":"RTK_Lp0e"},"rtkDTID":"nxTu","rtkMOBID":"xXIq","cmgSSC":"0"};
</script>
<script type='text/javascript' src='https://collegecandy.com/_static/??-eJx9ju0KQiEMhm8oz4hTnPoRXUqYG6Y5NZ1Ed9+C+hFEMHgZPO8H3KsJ2aWB1CHq3Qa1x1um2FfwDzAcfLNCE4f8gV3JQlmAh6lp+JDVQ1Ktu8JJg+A8QkJolNSHppYu/fv7FSYXYu13hZAJg/WtjPqak4pFhY98WG+XZTfP+80cn63PTt8='></script>
<link rel='https://api.w.org/' href='https://collegecandy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://collegecandy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://collegecandy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/" />
<link rel='shortlink' href='https://collegecandy.com/?p=421057' />
<link rel="alternate" type="application/json+oembed" href="https://collegecandy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcollegecandy.com%2F2017%2F02%2F03%2Fcocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://collegecandy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcollegecandy.com%2F2017%2F02%2F03%2Fcocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="application/ld+json">{"@context": "https://schema.org","@type": "Organization","@id": "https://collegecandy.com/#organization","name": "College Candy","url": "https://collegecandy.com","logo": "https://collegecandy.com/wp-content/themes/coedmediagroup/sites/collegecandy/images/site_logo.png","sameAs": ["https://twitter.com/CollegeCandy","https://www.instagram.com/collegecandy/","https://www.pinterest.com/collegecandy/","https://www.youtube.com/channel/UCxjlDwzJ09N5UeOQiOoXrlQ"]}</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/amp/"><link rel="icon" href="https://collegecandy.com/wp-content/uploads/sites/5/2020/01/cropped-collegecandy-favicon-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://collegecandy.com/wp-content/uploads/sites/5/2020/01/cropped-collegecandy-favicon-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://collegecandy.com/wp-content/uploads/sites/5/2020/01/cropped-collegecandy-favicon-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://collegecandy.com/wp-content/uploads/sites/5/2020/01/cropped-collegecandy-favicon-1.png?w=270" />
	

	</head>
	<body class="post-template-default single single-post postid-421057 single-format-standard custom-background">
		
		<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--search-->
<symbol id="cmg_search" viewBox="0 0 1024 1024"><path class="path1" d="M966.070 981.101l-304.302-331.965c68.573-71.754 106.232-165.549 106.232-265.136 0-102.57-39.942-199-112.47-271.53s-168.96-112.47-271.53-112.47-199 39.942-271.53 112.47-112.47 168.96-112.47 271.53 39.942 199.002 112.47 271.53 168.96 112.47 271.53 112.47c88.362 0 172.152-29.667 240.043-84.248l304.285 331.947c5.050 5.507 11.954 8.301 18.878 8.301 6.179 0 12.378-2.226 17.293-6.728 10.421-9.555 11.126-25.749 1.571-36.171zM51.2 384c0-183.506 149.294-332.8 332.8-332.8s332.8 149.294 332.8 332.8-149.294 332.8-332.8 332.8-332.8-149.294-332.8-332.8z"></path></symbol>
<!--close-->
<symbol id="cmg_close" viewBox="0 0 25 32"><path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path></symbol>
<!--camera-->
<symbol id="cmg_camera" viewBox="0 0 34 32"><path class="path1" d="M17.143 12q2.125 0 3.634 1.509t1.509 3.634-1.509 3.634-3.634 1.509-3.634-1.509-1.509-3.634 1.509-3.634 3.634-1.509zM29.714 4.571q1.893 0 3.232 1.339t1.339 3.232v16q0 1.893-1.339 3.232t-3.232 1.339h-25.143q-1.893 0-3.232-1.339t-1.339-3.232v-16q0-1.893 1.339-3.232t3.232-1.339h4l0.911-2.429q0.339-0.875 1.241-1.509t1.848-0.634h9.143q0.946 0 1.848 0.634t1.241 1.509l0.911 2.429h4zM17.143 25.143q3.304 0 5.652-2.348t2.348-5.652-2.348-5.652-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348z"></path></symbol>
<!--comment-->
<symbol id="cmg_sms_path" viewBox="0 0 32 32"><path class="path1" d="M32 16q0 3.107-2.143 5.741t-5.821 4.161-8.036 1.527q-1.25 0-2.589-0.143-3.536 3.125-8.214 4.321-0.875 0.25-2.036 0.393-0.304 0.036-0.545-0.161t-0.313-0.518v-0.018q-0.054-0.071-0.009-0.214t0.036-0.179 0.080-0.17l0.107-0.161t0.125-0.152 0.143-0.161q0.125-0.143 0.554-0.616t0.616-0.679 0.554-0.705 0.58-0.911 0.482-1.054 0.464-1.357q-2.804-1.589-4.42-3.929t-1.616-5.018q0-2.321 1.268-4.438t3.411-3.652 5.107-2.438 6.214-0.902q4.357 0 8.036 1.527t5.821 4.161 2.143 5.741z"></path></symbol>
<!--twitter-square-->
<symbol id="cmg_twitter" viewBox="0 0 27 32"><path class="path1" d="M22.857 10.893q-1 0.446-2.161 0.607 1.214-0.714 1.661-2.089-1.161 0.679-2.393 0.911-1.089-1.179-2.732-1.179-1.554 0-2.652 1.098t-1.098 2.652q0 0.518 0.089 0.857-2.304-0.125-4.321-1.161t-3.429-2.768q-0.518 0.893-0.518 1.893 0 2.036 1.625 3.125-0.839-0.018-1.786-0.464v0.036q0 1.339 0.893 2.384t2.196 1.295q-0.518 0.143-0.911 0.143-0.232 0-0.696-0.071 0.375 1.125 1.33 1.857t2.17 0.75q-2.071 1.607-4.661 1.607-0.464 0-0.893-0.054 2.643 1.679 5.75 1.679 2 0 3.75-0.634t3-1.696 2.152-2.446 1.339-2.893 0.438-3.009q0-0.321-0.018-0.482 1.125-0.804 1.875-1.946zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path></symbol>
<!--facebook-square-->
<symbol id="cmg_facebook" viewBox="0 0 27 32"><path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-3.357v-10.625h3.554l0.536-4.143h-4.089v-2.643q0-1 0.42-1.5t1.634-0.5l2.179-0.018v-3.696q-1.125-0.161-3.179-0.161-2.429 0-3.884 1.429t-1.455 4.036v3.054h-3.571v4.143h3.571v10.625h-9.5q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path></symbol>
<!--twitter-->
<symbol id="cmg_twitter_path" viewBox="0 0 30 32"><path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path></symbol>
<!--facebook-->
<symbol id="cmg_facebook_path" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path></symbol>
<!--bars-->
<symbol id="cmg_bars" viewBox="0 0 1024 1024"><path class="path1" d="M896 307.2h-768c-14.138 0-25.6-11.462-25.6-25.6s11.462-25.6 25.6-25.6h768c14.139 0 25.6 11.462 25.6 25.6s-11.461 25.6-25.6 25.6z"></path><path class="path2" d="M896 563.2h-768c-14.138 0-25.6-11.461-25.6-25.6s11.462-25.6 25.6-25.6h768c14.139 0 25.6 11.461 25.6 25.6s-11.461 25.6-25.6 25.6z"></path><path class="path3" d="M896 819.2h-768c-14.138 0-25.6-11.461-25.6-25.6s11.462-25.6 25.6-25.6h768c14.139 0 25.6 11.461 25.6 25.6s-11.461 25.6-25.6 25.6z"></path></symbol>
<!--pinterest-square-->
<symbol id="cmg_pin" viewBox="0 0 27 32"><path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-12.946q1.518-2.179 1.929-3.75 0.161-0.607 0.946-3.732 0.375 0.696 1.313 1.196t2.009 0.5q3.232 0 5.277-2.634t2.045-6.67q0-1.5-0.625-2.902t-1.723-2.482-2.723-1.732-3.518-0.652q-1.857 0-3.473 0.509t-2.732 1.366-1.92 1.955-1.188 2.286-0.384 2.366q0 1.821 0.705 3.214t2.080 1.964q0.232 0.089 0.42 0t0.259-0.339q0.179-0.786 0.268-1.089 0.107-0.411-0.196-0.75-0.893-1.107-0.893-2.679 0-2.679 1.848-4.58t4.83-1.902q2.661 0 4.152 1.446t1.491 3.75q0 3-1.205 5.107t-3.098 2.107q-1.071 0-1.732-0.777t-0.411-1.848q0.143-0.607 0.473-1.652t0.527-1.821 0.196-1.33q0-0.875-0.473-1.455t-1.348-0.58q-1.089 0-1.848 1.009t-0.759 2.491q0 1.286 0.429 2.161l-1.75 7.393q-0.429 1.786-0.125 4.536h-3.268q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143z"></path></symbol>
<!--envelope-->
<symbol id="cmg_email_path" viewBox="0 0 32 32"><path class="path1" d="M32 12.679v14.179q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-14.179q0.786 0.875 1.804 1.554 6.464 4.393 8.875 6.161 1.018 0.75 1.652 1.17t1.688 0.857 1.964 0.438h0.036q0.911 0 1.964-0.438t1.688-0.857 1.652-1.17q3.036-2.196 8.893-6.161 1.018-0.696 1.786-1.554zM32 7.429q0 1.411-0.875 2.696t-2.179 2.196q-6.714 4.661-8.357 5.804-0.179 0.125-0.759 0.545t-0.964 0.679-0.929 0.58-1.027 0.482-0.893 0.161h-0.036q-0.411 0-0.893-0.161t-1.027-0.482-0.929-0.58-0.964-0.679-0.759-0.545q-1.625-1.143-4.679-3.259t-3.661-2.545q-1.107-0.75-2.089-2.063t-0.982-2.438q0-1.393 0.741-2.321t2.116-0.929h26.286q1.161 0 2.009 0.839t0.848 2.018z"></path></symbol>
<!--angle-left-->
<symbol id="cmg_angle-left" viewBox="0 0 1024 1024"><path class="path1" d="M716.8 1024c6.552 0 13.102-2.499 18.101-7.499 9.998-9.997 9.998-26.206 0-36.203l-442.698-442.698 442.698-442.699c9.998-9.997 9.998-26.206 0-36.203s-26.206-9.998-36.203 0l-460.8 460.8c-9.998 9.997-9.998 26.206 0 36.203l460.8 460.8c5 5 11.55 7.499 18.102 7.499z"></path></symbol>
<!--angle-right-->
<symbol id="cmg_angle-right" viewBox="0 0 1024 1024"><path class="path1" d="M256 1024c-6.552 0-13.102-2.499-18.101-7.499-9.998-9.997-9.998-26.206 0-36.203l442.698-442.698-442.698-442.699c-9.998-9.997-9.998-26.206 0-36.203s26.206-9.998 36.203 0l460.8 460.8c9.998 9.997 9.998 26.206 0 36.203l-460.8 460.8c-5 5-11.55 7.499-18.102 7.499z"></path></symbol>
<!--thumbs-up-->
<symbol id="cmg_thumbs-up" viewBox="0 0 29 32"><path class="path1" d="M4.571 24q0-0.464-0.339-0.804t-0.804-0.339q-0.482 0-0.813 0.339t-0.33 0.804q0 0.482 0.33 0.813t0.813 0.33q0.464 0 0.804-0.33t0.339-0.813zM7.429 14.857v11.429q0 0.464-0.339 0.804t-0.804 0.339h-5.143q-0.464 0-0.804-0.339t-0.339-0.804v-11.429q0-0.464 0.339-0.804t0.804-0.339h5.143q0.464 0 0.804 0.339t0.339 0.804zM28.571 14.857q0 1.536-0.982 2.661 0.268 0.786 0.268 1.357 0.054 1.357-0.768 2.446 0.304 1 0 2.089-0.268 1.018-0.964 1.679 0.161 2-0.875 3.232-1.143 1.357-3.518 1.393h-2.304q-1.179 0-2.571-0.277t-2.17-0.518-2.152-0.705q-2.196-0.768-2.821-0.786-0.464-0.018-0.804-0.348t-0.339-0.795v-11.446q0-0.446 0.321-0.777t0.768-0.366q0.429-0.036 1.357-1.054t1.804-2.161q1.214-1.554 1.804-2.143 0.321-0.321 0.554-0.857t0.313-0.866 0.241-1.080q0.125-0.696 0.223-1.089t0.348-0.929 0.607-0.893q0.339-0.339 0.804-0.339 0.821 0 1.473 0.188t1.071 0.464 0.714 0.723 0.429 0.804 0.214 0.893 0.089 0.804 0.009 0.696q0 0.679-0.17 1.357t-0.339 1.071-0.491 1q-0.054 0.107-0.179 0.321t-0.196 0.393-0.143 0.429h4.946q1.393 0 2.411 1.018t1.018 2.411z"></path></symbol>
<!--youtube-square-->
<symbol id="cmg_ytube" viewBox="0 0 27 32"><path class="path1" d="M16.411 23.268v-2.804q0-0.893-0.518-0.893-0.304 0-0.589 0.286v4q0.286 0.286 0.589 0.286 0.518 0 0.518-0.875zM19.696 21.089h1.179v-0.607q0-0.911-0.589-0.911t-0.589 0.911v0.607zM9.5 16.339v1.25h-1.429v7.554h-1.321v-7.554h-1.393v-1.25h4.143zM13.089 18.589v6.554h-1.196v-0.714q-0.696 0.804-1.357 0.804-0.589 0-0.75-0.5-0.107-0.286-0.107-0.964v-5.179h1.179v4.821q0 0.429 0.018 0.464 0.018 0.268 0.268 0.268 0.357 0 0.75-0.554v-5h1.196zM17.589 20.571v2.607q0 0.929-0.125 1.304-0.214 0.75-0.946 0.75-0.625 0-1.214-0.732v0.643h-1.196v-8.804h1.196v2.875q0.571-0.714 1.214-0.714 0.732 0 0.946 0.75 0.125 0.375 0.125 1.321zM22.071 22.875v0.161q0 0.518-0.036 0.768-0.054 0.393-0.268 0.714-0.482 0.714-1.429 0.714-0.929 0-1.446-0.679-0.375-0.482-0.375-1.536v-2.304q0-1.054 0.357-1.536 0.518-0.679 1.429-0.679t1.393 0.679q0.375 0.5 0.375 1.536v1.357h-2.375v1.161q0 0.911 0.607 0.911 0.429 0 0.536-0.464 0-0.018 0.009-0.125t0.009-0.295v-0.384h1.214zM14.018 8.161v2.786q0 0.911-0.571 0.911t-0.571-0.911v-2.786q0-0.929 0.571-0.929t0.571 0.929zM23.536 20.893q0-3.161-0.339-4.643-0.179-0.786-0.768-1.313t-1.357-0.616q-2.429-0.268-7.357-0.268-4.911 0-7.339 0.268-0.786 0.089-1.366 0.616t-0.759 1.313q-0.357 1.554-0.357 4.643 0 3.143 0.357 4.643 0.179 0.768 0.759 1.304t1.348 0.625q2.446 0.268 7.357 0.268t7.357-0.268q0.768-0.089 1.348-0.625t0.759-1.304q0.357-1.5 0.357-4.643zM10.054 9.268l1.607-5.286h-1.339l-0.911 3.482-0.946-3.482h-1.393l0.429 1.232t0.411 1.232q0.625 1.839 0.821 2.821v3.589h1.321v-3.589zM15.214 10.714v-2.321q0-1.036-0.375-1.554-0.518-0.679-1.393-0.679-0.911 0-1.393 0.679-0.375 0.518-0.375 1.554v2.321q0 1.036 0.375 1.554 0.482 0.679 1.393 0.679 0.875 0 1.393-0.679 0.375-0.482 0.375-1.554zM18.446 12.857h1.196v-6.607h-1.196v5.054q-0.393 0.554-0.75 0.554-0.268 0-0.286-0.286-0.018-0.036-0.018-0.464v-4.857h-1.196v5.232q0 0.661 0.107 0.982 0.196 0.482 0.768 0.482 0.643 0 1.375-0.804v0.714zM27.429 7.429v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143q2.125 0 3.634 1.509t1.509 3.634z"></path></symbol>
<!--instagram-->
<symbol id="cmg_instagram" viewBox="0 0 27 32"><path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path></symbol>
<!--pinterest-p-->
<symbol id="cmg_pinterest_path" viewBox="0 0 23 32"><path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<!--whatsapp-->
<symbol id="cmg_whatsapp_path" viewBox="0 0 27 32"><path class="path1" d="M17.589 17.393q0.232 0 1.741 0.786t1.598 0.946q0.036 0.089 0.036 0.268 0 0.589-0.304 1.357-0.286 0.696-1.268 1.17t-1.821 0.473q-1.018 0-3.393-1.107-1.75-0.804-3.036-2.107t-2.643-3.304q-1.286-1.911-1.268-3.464v-0.143q0.054-1.625 1.321-2.821 0.429-0.393 0.929-0.393 0.107 0 0.321 0.027t0.339 0.027q0.339 0 0.473 0.116t0.277 0.491q0.143 0.357 0.589 1.571t0.446 1.339q0 0.375-0.616 1.027t-0.616 0.83q0 0.125 0.089 0.268 0.607 1.304 1.821 2.446 1 0.946 2.696 1.804 0.214 0.125 0.393 0.125 0.268 0 0.964-0.866t0.929-0.866zM13.964 26.857q2.268 0 4.348-0.893t3.58-2.393 2.393-3.58 0.893-4.348-0.893-4.348-2.393-3.58-3.58-2.393-4.348-0.893-4.348 0.893-3.58 2.393-2.393 3.58-0.893 4.348q0 3.625 2.143 6.571l-1.411 4.161 4.321-1.375q2.821 1.857 6.161 1.857zM13.964 2.179q2.732 0 5.223 1.071t4.295 2.875 2.875 4.295 1.071 5.223-1.071 5.223-2.875 4.295-4.295 2.875-5.223 1.071q-3.482 0-6.518-1.679l-7.446 2.393 2.429-7.232q-1.929-3.179-1.929-6.946 0-2.732 1.071-5.223t2.875-4.295 4.295-2.875 5.223-1.071z"></path></symbol>
<!--caret-down-->
<symbol id="cmg_caret-down" viewBox="0 0 1024 1024"><path class="path1" d="M0 307.2c0-6.552 2.499-13.102 7.499-18.101 9.997-9.998 26.206-9.998 36.203 0l442.698 442.698 442.699-442.698c9.997-9.998 26.206-9.998 36.203 0s9.998 26.206 0 36.203l-460.8 460.8c-9.997 9.998-26.206 9.998-36.203 0l-460.8-460.8c-5-5-7.499-11.55-7.499-18.102z"></path></symbol>
<!--COED SVG-->
<symbol id="cmg_logo_svg" viewBox="0 0 80 32">
<path class="path1" fill="#FFF" d="M3.68 29.6l-2.96-2.976v-20.096l2.96-2.976h8.912l2.976 2.976v4.464h-3.712v-3.728h-7.424v18.608h7.424v-3.728h3.712v4.464l-2.96 2.992h-8.928z"></path>
<path class="path2" fill="#FFF" d="M22.288 29.6l-2.976-2.976v-20.096l2.976-2.976h8.912l2.976 2.976v20.096l-2.976 2.976h-8.912zM23.024 25.872h7.424v-18.608h-7.424v18.608z"></path>
<path class="path3" fill="#FFF" d="M37.792 29.6v-3.712h1.856v-18.624h-1.856v-3.712h16.768v5.568h-3.712v-1.856h-7.456v7.424h3.744v-1.84h3.712v7.44h-3.712v-1.856h-3.744v7.456h7.456v-1.856h3.712v5.568h-16.768z"></path>
<path class="path4" fill="#FFF" d="M58.224 29.6v-3.712h1.856v-18.624h-1.856v-3.712h13.776l2.976 2.976v20.096l-2.976 2.976h-13.776zM63.808 25.872h7.456v-18.608h-7.456v18.608z"></path>
<path class="path5" fill="#FFF" d="M77.616 2.4c0.288 0 0.56 0.080 0.816 0.224 0.272 0.144 0.48 0.352 0.624 0.624s0.224 0.544 0.224 0.832c0 0.288-0.080 0.56-0.224 0.832s-0.352 0.48-0.624 0.624c-0.272 0.144-0.544 0.224-0.832 0.224s-0.56-0.080-0.832-0.224c-0.272-0.144-0.464-0.352-0.624-0.624-0.144-0.272-0.224-0.544-0.224-0.832s0.080-0.576 0.224-0.832c0.144-0.272 0.352-0.48 0.624-0.624 0.288-0.144 0.56-0.224 0.848-0.224zM77.616 2.688c-0.24 0-0.464 0.064-0.688 0.176s-0.4 0.288-0.528 0.512c-0.128 0.224-0.192 0.464-0.192 0.704s0.064 0.48 0.192 0.688c0.128 0.224 0.288 0.4 0.512 0.512 0.224 0.128 0.448 0.192 0.688 0.192s0.48-0.064 0.688-0.192c0.224-0.128 0.4-0.304 0.512-0.512 0.128-0.224 0.192-0.448 0.192-0.688s-0.064-0.48-0.192-0.704c-0.128-0.224-0.304-0.4-0.528-0.512-0.192-0.128-0.416-0.176-0.656-0.176zM76.88 5.008v-1.808h0.624c0.208 0 0.368 0.016 0.464 0.048s0.176 0.096 0.224 0.176 0.080 0.176 0.080 0.272c0 0.128-0.048 0.24-0.144 0.352-0.096 0.096-0.224 0.16-0.368 0.16 0.064 0.032 0.112 0.064 0.16 0.096 0.080 0.064 0.16 0.192 0.272 0.352l0.224 0.352h-0.352l-0.16-0.288c-0.128-0.224-0.224-0.368-0.304-0.416-0.048-0.048-0.128-0.064-0.24-0.064h-0.176v0.768h-0.304zM77.168 4h0.352c0.176 0 0.288-0.032 0.352-0.080s0.096-0.112 0.096-0.208c0-0.048-0.016-0.096-0.048-0.144s-0.064-0.080-0.128-0.096c-0.048-0.016-0.144-0.032-0.288-0.032h-0.336v0.56z"></path>
</symbol>
<!--flipboard-->
<symbol id="cmg_flipboard_path" viewBox="0 0 32 32"><path class="path1" d="M0 0h10.267v32h-10.267v-32zM11.333 11.333h10.4v10.4h-10.4v-10.4zM11.333 0h20.667v10.267h-20.667v-10.267z"></path></symbol>
<!--caret-right-->
<symbol id="cmg_caret_right" viewBox="0 0 9 28"><path d="M9 14c0 0.266-0.109 0.516-0.297 0.703l-7 7c-0.187 0.187-0.438 0.297-0.703 0.297-0.547 0-1-0.453-1-1v-14c0-0.547 0.453-1 1-1 0.266 0 0.516 0.109 0.703 0.297l7 7c0.187 0.187 0.297 0.438 0.297 0.703z"></path></symbol>
<!-- CC SVG -->
<symbol id="cc_logo_svg" viewBox="0 0 289 32">
<path d="M22.054 24.791c0.118 0 0.22 0.042 0.303 0.125l0.713 0.766c-0.523 0.558-1.093 1.060-1.71 1.505s-1.292 0.825-2.022 1.14-1.532 0.558-2.405 0.73-1.832 0.258-2.877 0.258c-1.746 0-3.346-0.306-4.801-0.917s-2.702-1.479-3.741-2.601-1.85-2.479-2.432-4.071c-0.582-1.591-0.873-3.361-0.873-5.309 0-1.912 0.3-3.658 0.9-5.237s1.443-2.936 2.53-4.071c1.087-1.134 2.387-2.013 3.901-2.637s3.186-0.935 5.015-0.935c0.914 0 1.752 0.069 2.512 0.205s1.47 0.333 2.129 0.588c0.659 0.255 1.279 0.573 1.862 0.953s1.152 0.819 1.71 1.318l-0.552 0.802c-0.095 0.143-0.243 0.213-0.445 0.213-0.107 0-0.243-0.062-0.41-0.187s-0.377-0.279-0.632-0.463c-0.256-0.184-0.564-0.386-0.926-0.606s-0.793-0.421-1.292-0.606c-0.499-0.184-1.075-0.338-1.728-0.463s-1.396-0.187-2.227-0.187c-1.532 0-2.939 0.265-4.222 0.793s-2.387 1.283-3.313 2.262-1.648 2.167-2.164 3.563c-0.517 1.395-0.775 2.96-0.775 4.694 0 1.781 0.255 3.373 0.766 4.775s1.217 2.586 2.12 3.554c0.903 0.968 1.969 1.71 3.198 2.227s2.562 0.775 3.999 0.775c0.902 0 1.707-0.059 2.414-0.178s1.357-0.297 1.951-0.534c0.594-0.238 1.146-0.529 1.657-0.873s1.015-0.748 1.514-1.211c0.059-0.047 0.116-0.086 0.169-0.116s0.116-0.045 0.187-0.045z"></path>
<path d="M51.287 16.418c0 1.948-0.291 3.715-0.873 5.3s-1.401 2.939-2.458 4.062c-1.057 1.122-2.322 1.989-3.794 2.601s-3.106 0.917-4.899 0.917c-1.77 0-3.391-0.305-4.863-0.917s-2.738-1.479-3.794-2.601c-1.057-1.122-1.879-2.476-2.467-4.062s-0.882-3.352-0.882-5.3c0-1.935 0.294-3.696 0.882-5.282s1.41-2.939 2.467-4.062c1.057-1.122 2.322-1.992 3.794-2.61s3.093-0.927 4.863-0.927c1.793 0 3.426 0.306 4.899 0.917s2.737 1.482 3.794 2.61c1.057 1.129 1.876 2.485 2.458 4.071s0.873 3.346 0.873 5.282zM49.399 16.418c0-1.757-0.243-3.337-0.73-4.738s-1.173-2.589-2.058-3.563c-0.885-0.974-1.951-1.719-3.198-2.235s-2.631-0.775-4.151-0.775c-1.496 0-2.865 0.258-4.106 0.775s-2.31 1.262-3.207 2.235c-0.897 0.974-1.592 2.162-2.084 3.563s-0.739 2.981-0.739 4.738c0 1.77 0.246 3.352 0.739 4.748s1.187 2.58 2.084 3.554c0.897 0.974 1.966 1.716 3.207 2.227s2.61 0.766 4.106 0.766c1.52 0 2.904-0.255 4.151-0.766s2.313-1.253 3.198-2.227c0.885-0.974 1.57-2.158 2.058-3.554s0.73-2.978 0.73-4.748z"></path>
<path d="M59.036 27.481h11.953v1.55h-13.771v-25.207h1.817v23.658z"></path>
<path d="M77.26 27.481h11.954v1.55h-13.771v-25.207h1.817v23.658z"></path>
<path d="M108.773 3.824v1.514h-13.272v10.19h11.045v1.478h-11.045v10.511h13.272v1.514h-15.107v-25.207h15.107z"></path>
<path d="M125.554 27.837c0.867 0 1.657-0.045 2.369-0.134s1.375-0.223 1.986-0.401c0.612-0.178 1.194-0.395 1.746-0.65s1.107-0.543 1.666-0.864v-6.787h-4.846c-0.131 0-0.24-0.041-0.33-0.125s-0.134-0.178-0.134-0.285v-0.998h6.965v8.961c-0.629 0.439-1.283 0.832-1.96 1.175s-1.401 0.632-2.173 0.864-1.603 0.41-2.494 0.534c-0.891 0.125-1.865 0.187-2.922 0.187-1.817 0-3.477-0.306-4.979-0.917s-2.791-1.479-3.866-2.601-1.909-2.479-2.503-4.071c-0.594-1.591-0.891-3.361-0.891-5.309s0.297-3.714 0.891-5.299c0.594-1.585 1.437-2.939 2.53-4.062s2.42-1.989 3.982-2.601c1.561-0.612 3.311-0.917 5.246-0.917 0.962 0 1.849 0.065 2.663 0.196s1.571 0.324 2.271 0.579 1.354 0.57 1.96 0.944c0.606 0.374 1.187 0.805 1.746 1.292l-0.481 0.784c-0.107 0.178-0.255 0.268-0.445 0.268-0.107 0-0.208-0.024-0.303-0.071-0.178-0.071-0.436-0.238-0.775-0.499s-0.796-0.534-1.372-0.819c-0.576-0.285-1.298-0.54-2.164-0.766s-1.918-0.338-3.153-0.338c-1.639 0-3.118 0.262-4.436 0.784s-2.444 1.271-3.376 2.245c-0.932 0.974-1.651 2.162-2.156 3.563s-0.757 2.975-0.757 4.721c0 1.781 0.255 3.379 0.766 4.792s1.226 2.61 2.147 3.59 2.025 1.731 3.314 2.254c1.289 0.522 2.711 0.783 4.267 0.783z"></path>
<path d="M156.498 3.824v1.514h-13.272v10.19h11.045v1.478h-11.045v10.511h13.272v1.514h-15.107v-25.207h15.107z"></path>
<path d="M187.636 24.791c0.119 0 0.22 0.042 0.303 0.125l0.713 0.766c-0.523 0.558-1.093 1.060-1.71 1.505s-1.292 0.825-2.022 1.14-1.532 0.558-2.405 0.73c-0.873 0.172-1.832 0.258-2.877 0.258-1.746 0-3.346-0.306-4.801-0.917s-2.702-1.479-3.741-2.601c-1.039-1.122-1.85-2.479-2.432-4.071s-0.873-3.361-0.873-5.309c0-1.912 0.3-3.658 0.9-5.237s1.443-2.936 2.53-4.071c1.087-1.134 2.387-2.013 3.901-2.637s3.185-0.935 5.015-0.935c0.914 0 1.752 0.069 2.512 0.205s1.469 0.333 2.129 0.588c0.659 0.255 1.28 0.573 1.862 0.953s1.152 0.819 1.71 1.318l-0.552 0.802c-0.095 0.143-0.243 0.213-0.445 0.213-0.107 0-0.243-0.062-0.41-0.187s-0.377-0.279-0.632-0.463c-0.255-0.184-0.564-0.386-0.926-0.606s-0.793-0.421-1.292-0.606c-0.499-0.184-1.075-0.338-1.728-0.463s-1.395-0.187-2.227-0.187c-1.532 0-2.939 0.265-4.222 0.793s-2.387 1.283-3.314 2.262c-0.927 0.98-1.648 2.167-2.165 3.563s-0.775 2.96-0.775 4.694c0 1.781 0.255 3.373 0.766 4.775s1.217 2.586 2.12 3.554c0.902 0.968 1.969 1.71 3.197 2.227s2.562 0.775 3.999 0.775c0.902 0 1.707-0.059 2.414-0.178s1.357-0.297 1.951-0.534c0.594-0.238 1.146-0.529 1.656-0.873s1.015-0.748 1.515-1.211c0.059-0.047 0.116-0.086 0.169-0.116s0.117-0.045 0.188-0.045z"></path>
<path d="M213.359 29.031h-1.407c-0.167 0-0.303-0.045-0.41-0.134s-0.19-0.205-0.249-0.347l-2.975-7.322h-12.381l-2.957 7.322c-0.048 0.131-0.131 0.243-0.249 0.338s-0.262 0.142-0.428 0.142h-1.39l10.315-25.207h1.817l10.315 25.207zM196.489 19.874h11.294l-5.148-12.737c-0.083-0.202-0.166-0.431-0.249-0.686s-0.167-0.526-0.249-0.811c-0.083 0.285-0.167 0.556-0.249 0.811s-0.167 0.49-0.249 0.704l-5.148 12.719z"></path>
<path d="M218.632 3.886c0.095 0.042 0.196 0.133 0.303 0.276l16.318 21.84c-0.036-0.356-0.053-0.701-0.053-1.033v-21.146h1.603v25.207h-0.873c-0.274 0-0.493-0.118-0.659-0.356l-16.389-21.876c0.035 0.356 0.053 0.694 0.053 1.015v21.217h-1.586v-25.207h0.891c0.167 0 0.297 0.021 0.392 0.062z"></path>
<path d="M265.502 16.418c0 1.948-0.291 3.7-0.873 5.256s-1.401 2.88-2.458 3.973-2.322 1.93-3.794 2.512c-1.473 0.582-3.106 0.873-4.899 0.873h-9.192v-25.207h9.192c1.793 0 3.426 0.291 4.899 0.873s2.738 1.419 3.794 2.511c1.057 1.093 1.876 2.417 2.458 3.973s0.873 3.302 0.873 5.238zM263.613 16.418c0-1.757-0.243-3.325-0.73-4.703s-1.173-2.541-2.058-3.492c-0.885-0.95-1.95-1.675-3.197-2.173s-2.631-0.748-4.151-0.748h-7.357v22.25h7.357c1.52 0 2.904-0.249 4.151-0.748s2.313-1.223 3.197-2.173c0.885-0.95 1.571-2.114 2.058-3.492s0.73-2.951 0.73-4.721z"></path>
<path d="M277.794 18.627v10.404h-1.835v-10.404l-9.317-14.804h1.586c0.166 0 0.3 0.039 0.401 0.116s0.199 0.187 0.294 0.33l7.215 11.579c0.166 0.273 0.309 0.537 0.428 0.793s0.226 0.514 0.321 0.775c0.095-0.261 0.202-0.519 0.321-0.775s0.261-0.52 0.428-0.793l7.197-11.579c0.071-0.131 0.16-0.238 0.267-0.321s0.243-0.125 0.41-0.125h1.603l-9.318 14.804z"></path>
</symbol>
</defs>
</svg>		
		<div id="cmg-page-wrapper">
		<div id="site-wrapper-skin"></div>
				<header id="cmg-head" class="scroll-header">
			<!-- Menu Bar -->
			<div id="cmg-head-box">
			<div id="cmg-head-menu-bar" class="post-nav">
				<div id="main-menu-bar">
					<div id="long-menu-icon" class="main-menu-item cmg-cursor"><svg class="cmgicon cmg_bars"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_bars"></use></svg></div>
					<div class="cmg-logo-wrapper group">
												<a href="https://collegecandy.com" title="College Candy">
														<svg class="cmgicon cc_logo_svg"><use xlink:href="#cc_logo_svg"></use></svg>						</a>
																	</div>
					
					<!-- Right Menu -->
					<div id="cmg-follow-menu" class="main-menu-item header-follow-menu follow-menu">
						<span id="nav-search-go">
							<svg class="cmgicon nav-search-icon cmg_search"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_search"></use></svg>
						</span>
					</div><!-- cmg-follow-menu -->
					
				</div><!-- main-menu-bar -->
				
				<form method="get" action="/" id="nav-search-form">
					<label for="search-field">
						<span>Search:</span>
						<input type="search" value="" id="search-field" name="s" placeholder="Type here to Search..." />
					</label>
					<input type="submit" value="" id="search-button" />
				</form>
				
			</div><!-- cmg-head-menu-bar -->
			</div>
		</header>
		
		<div id="cmg-site-wrapper">
						<div id="header-lb"><div id="sticky-lb" class='lb std-lb primary-slot'><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-101"></div></div></div>
									<div id="nav-content-wrapper" class="navc-fixed"><div id="nc-wrapper"><div id="nc-left-arrow" class="nc-arrows hide"><svg class='cmgicon cmg_angle-left'><use xmlns:xlink='http://www.w3.org/1999/xlink' xlink:href='#cmg_angle-left'></use></svg></div><div id="nc-content-box"></div><div id="nc-right-arrow" class="nc-arrows"><svg class='cmgicon cmg_angle-right'><use xmlns:xlink='http://www.w3.org/1999/xlink' xlink:href='#cmg_angle-right'></use></svg></div></div></div>
			<div id="nav-share-wrapper" class="navc-fixed">
			<div class="ns-wrapper">
				<div class="ns-item"><div id="cmg-share-dummy"></div><div id="cmg-share" class="cmg-share-box group" data-url="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/" data-text="Cocaine Use Increases The Risk Of Getting An STI, Says New Study">
<a class="cmg-share-btn cmg-share-facebook" data-btn="facebook" title="Share us via facebook"><svg class="cmgicon cmg_facebook_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_facebook_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-flipboard" data-btn="flipboard" title="Share us via flipboard"><svg class="cmgicon cmg_flipboard_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_flipboard_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-twitter" data-btn="twitter" title="Share us via twitter"><svg class="cmgicon cmg_twitter_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_twitter_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-pinterest" data-btn="pinterest" title="Share us via pinterest"><svg class="cmgicon cmg_pinterest_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_pinterest_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-email" data-btn="email" title="Share us via email"><svg class="cmgicon cmg_email_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_email_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-sms" data-btn="sms" title="Share us via sms"><svg class="cmgicon cmg_sms_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_sms_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-whatsapp" data-btn="whatsapp" title="Share us via whatsapp"><svg class="cmgicon cmg_whatsapp_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_whatsapp_path"></use></svg></a>

</div>
</div>
				<div class="ns-item" id="ns-item-next-article"><svg class="cmgicon cmg_caret_right"><use xmlns:xlink='http://www.w3.org/1999/xlink' xlink:href='#cmg_caret_right'></use></svg></div>	
			</div>	
			</div>
						
			<div id="cmg-body" class="group post-421057 post type-post status-publish format-standard hentry category-health category-lifestyle category-news category-post-grad tag-cocaine tag-drugs tag-sex tag-sexual-health tag-sti">
				
				<div id="cmg-content-wrapper"><div id="cmg_post_421057" class="cmg_post_for_scroll post_for_scroll load_next_on_scroll">
<section itemscope itemtype="https://schema.org/NewsArticle" id="cmg-content" class="hentry h-entry">
	<h1 itemprop="headline" id="cmg-content-title" class="entry-title p-name">Cocaine Use Increases The Risk Of Getting An STI, Says New Study</h1>
	<div id="cmg-main-content-area">
		<div class="cmg-post-brief">
			<span class="cmg-post-meta-info">
<span id="cmg-author" data-author="erinalexander573" class="p-author h-card vcard">
<span itemprop="author" itemscope itemtype="https://schema.org/Person" class="author-schema author-social-links fn">
<a itemprop="sameAs" href="https://collegecandy.com/author/erinalexander573/">
<span itemprop="name">Erin Alexander</span>
</a>
<meta itemprop="description" content="I am a UC Berkeley grad and lover of wine, cheese, travel and reality television. Feel free to contact me at erin.alexander@teamcoed.com. You can follow me on Instagram @you_feta_believe_it."/>
<span itemprop="contactPoint" itemscope itemtype="http://schema.org/contactPoint">
<meta itemprop="contactType" content="Journalist"/>
<meta itemprop="url" content="https://collegecandy.com/author/erinalexander573/"/>
</span>
<span itemprop="knowsLanguage" itemscope itemtype="http://schema.org/Language">
<meta itemprop="name" content="english"/>
</span>
</span>
</span>
<span class="cmg-vbar">|</span><span class="post-pdate"><time class="published dt-published" datetime="2017-02-03 15:56:49">Feb 3, 2017 3:56 pm</time></span></span><span class="cmg-post-meta-info cmg-updated-time"><span class="cmg-vbar pub-date-vbar">|</span><span class="post-udate"><time itemprop="dateModified" class="updated dt-updated" datetime="2020-01-15 10:54:51">Jan 15, 2020 10:54 am</time></span></span><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/">
<meta itemprop="name" content="Cocaine Use Increases The Risk Of Getting An STI, Says New Study"/>
<meta itemprop="description" content="Yes, even doing it just once can increase your risk."/>
<meta itemprop="url" content="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/"/>
<meta itemprop="inLanguage" content="en"/>
<meta itemprop="articleSection" content="News"/>
<meta itemprop="keywords" content="Health,Lifestyle,News,Post Grad,News,cocaine,drugs,Sex,sexual health,STI"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="masthead" content="https://collegecandy.com/contact-us/"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://collegecandy.com/wp-content/themes/coedmediagroup/sites/collegecandy/images/brand_logo.png">
<meta itemprop="width" content="585">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="College Candy">
</div>
<div itemprop="speakable" itemscope itemtype="http://schema.org/SpeakableSpecification">
<meta itemprop="cssSelector" content=".cmg-content-text-box" />
<meta itemprop="value" content="Yes, even doing it just once can increase your risk.">
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://coed.go-vip.net/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg?quality=88&amp;w=640&amp;zoom=1&amp;crop=0,0,640px,360px">
<meta itemprop="width" content="640">
<meta itemprop="height" content="360">
</div>
<meta itemprop="datePublished" content="2017-02-03T15:56:49-05:00"/>
<meta itemprop="dateModified" content="2020-01-15T10:54:51-05:00"/>
<div id="cmg-share-inline" class="cmg-share-box group" data-url="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/" data-text="Cocaine Use Increases The Risk Of Getting An STI, Says New Study">
<a class="cmg-share-btn cmg-share-facebook" data-btn="facebook" title="Share us via facebook"><svg class="cmgicon cmg_facebook_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_facebook_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-flipboard" data-btn="flipboard" title="Share us via flipboard"><svg class="cmgicon cmg_flipboard_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_flipboard_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-twitter" data-btn="twitter" title="Share us via twitter"><svg class="cmgicon cmg_twitter_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_twitter_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-pinterest" data-btn="pinterest" title="Share us via pinterest"><svg class="cmgicon cmg_pinterest_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_pinterest_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-email" data-btn="email" title="Share us via email"><svg class="cmgicon cmg_email_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_email_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-sms" data-btn="sms" title="Share us via sms"><svg class="cmgicon cmg_sms_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_sms_path"></use></svg></a>
<a class="cmg-share-btn cmg-share-whatsapp" data-btn="whatsapp" title="Share us via whatsapp"><svg class="cmgicon cmg_whatsapp_path"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_whatsapp_path"></use></svg></a>
</div>
		</div>
		
				
		<div id="cmg-content-text" class="cmg-content-text-box">
			<div class="entry-content e-content group" itemprop="articleBody">
								
				<div id="attachment_421064" style="width: 760px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-421064" class="size-full wp-image-421064" src="https://coed.go-vip.net/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg?quality=88" alt="Cocaine Use Increases STI Risk" width="750" height="422" srcset="https://collegecandy.com/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg 1280w, https://collegecandy.com/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg?resize=300,169 300w, https://collegecandy.com/wp-content/uploads/sites/5/2017/02/shutterstock_421985656-e1486152469380.jpg?resize=750,422 750w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-421064" class="wp-caption-text">Shutterstock</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-103"></div></div></div></div>
<p>You probably already know that cocaine has some pretty nasty side effects, including depression, anxiety, insomnia and irritability. But now a new, even more dangerous side effect has emerged and it should be enough to keep you from ever touching the stuff.</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-119"></div></div></div>
<p>Cocaine users are more likely to catch an STI, according to a new study published in <em>Psychopharmacology</em>. Even people who try cocaine only once increase their risk of catching an infection.</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-box"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-110"></div></div></div>
<p>The reasoning behind the new statistics actually makes sense if you think about it. According to researchers, cocaine use makes people more impulsive and more likely to participate in risky activities, like having unprotected sex with a random person at a party.</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-104"></div></div></div>
<p>&#8220;Our study affirms and may help explain why people who regularly use cocaine are more willing to partake in risky sex,&#8221; says study author Dr. Matthew Johnson of Johns Hopkins University. &#8220;The bottom line is that cocaine appears to increase sexual desire&#8230; They become more impatient when it comes to waiting for sex. If a condom isn&#8217;t available, cocaine makes people less willing to postpone sex to get a condom.&#8221;</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-120"></div></div></div>
<p>In the study, a group of participants were given a placebo, a 125 mg pill of cocaine, or a 250 mg pill of the drug—cocaine is more potent and long-lasting in pill form. The results showed that the drug directly increased sexual desire, which peaked roughly 45 minutes after participants ingested the pill, and found that participants who took a greater dosage of the drug experienced even great sexual desire. Researchers also noticed that the users given cocaine pills became admittedly more likely to engage in unprotected sex, especially if they had to wait a prolonged period of time to get a condom.</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-box"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-111"></div></div></div>
<p>Ultimately, they discovered that the group of cocaine users had a 40 percent chance of using protection, while the placebo group had a 70 percent chance.</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-105"></div></div></div>
<p>&nbsp;</p><div class="in-content-ads"><div class="scroll-ads scroll-ads-lb"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-121"></div></div></div>
<div class="cmg-rich-link internal"><div class="crl-wrapper">
<div class="crl-image group post">
<div class="crl-cell crl-desc">
<h3><a href="https://collegecandy.com/2016/12/12/why-does-it-hurt-when-i-have-sex-medical-explanation-dyspareunia-details/" target="_self">Why Does It Hurt When I Have Sex? Must-See Details</a></h3>
</div>
</div>
</div></div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>				
				<div id="cmg-content-tags"><div id="cmg-tags-title">Read More:</div><a href="https://collegecandy.com/category/health/" rel="category tag">Health</a>,<a href="https://collegecandy.com/category/lifestyle/" rel="category tag">Lifestyle</a>,<a href="https://collegecandy.com/category/news/" rel="category tag">News</a>,<a href="https://collegecandy.com/category/lifestyle/post-grad/" rel="category tag">Post Grad</a><a href="/tag/cocaine/" title="cocaine" >cocaine</a>,<a href="/tag/drugs/" title="drugs" >drugs</a>,<a href="/tag/sex/" title="Sex" >Sex</a>,<a href="/tag/sexual-health/" title="sexual health" >sexual health</a>,<a href="/tag/sti/" title="STI" >STI</a></div>				
				<div class="cmg-author-byline">
									<div class="cmg-author-wrapper">
						<div class="cmg-author-image cmg-author-info">
							<img src="https://secure.gravatar.com/avatar/ae7f970c75abf40a7d92e7304beba2ce?s=50" alt="COLLEGECANDY Writer" />
							<div class="author_social_links"></div>						</div>
						<div class="cmg-author-bio cmg-author-info">
							<div class="cmg-author-name-title"><a href="https://collegecandy.com/author/erinalexander573/">Erin Alexander</a><span>COLLEGECANDY Writer</span></div>
							<div class="cmg-author-desc">I am a UC Berkeley grad and lover of wine, cheese, travel and reality television. Feel free to contact me at erin.alexander@teamcoed.com. You can follow me on Instagram @you_feta_believe_it.</div>
						</div>
					</div>
				</div>
			
							<div id="cmg-in-content-container"><ul><li id="text-27" class="widget widget_text">			<div class="textwidget"><div id="cmg-lockerdome-unit">
<div id="ld-4877-2078" class="cmg-lockerdome-wrapper" style="color:#fff;">10614935101348454</div>
</div>
</div>
		</li>
</ul></div>
						</div>
						<div class="entry-content-sidebar group">	<ul id="cmg-post-sidebar"><li id="text-30" class="widget widget_text">			<div class="textwidget"><div id="cmg-box-atf-wrapper" class="primary-slot"></div>
</div>
		</li>
<li id="text-18" class="widget widget_text">			<div class="textwidget"><div class="og-links-title" style="margin-bottom:6px;">
<div class="link-label">FROM OUR NETWORK</div>
</div>
<div id="widget_content_3_88" class="cmg-wtw two-links" style="width:100%;overflow-x:auto;margin:20px 0 35px;"></div></div>
		</li>
<li id="text-34" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
</div>
		</li>
<li id="text-23" class="widget widget_text">			<div class="textwidget"><div id="cmg-box-btf-wrapper" class="module-ads"></div>
</div>
		</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"><div style="font-family:'Roboto'">
<a href="https://collegecandy.com/about/" style="font-weight:400">ABOUT</a> | 
<a href="https://collegecandy.com/contact-us/" style="font-weight:400">CONTACT</a> | 
<a href="https://collegecandy.com/privacy/" style="font-weight:400">PRIVACY</a> | 
<a href="https://collegecandy.com/terms/" style="font-weight:400">TERMS</a>
</div></div>
		</li>
</ul>
</div>
					</div><!-- cmg-content-text -->
	</div>
	
<div class="cmg_post_id_marker" data-pid="421057" data-purl="https://collegecandy.com/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/" data-ptitle="Cocaine Use Increases The Risk Of Getting An STI, Says New Study" data-path="/2017/02/03/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects/"></div>
<div data-id='cmg-oo-adh-wrapper' class='cmg-ads-1x1'></div>
<div data-id='cmg-oo-ros-wrapper' class='cmg-ads-1x1 cmg-ads-1x1-ros'><div class="cmg-1x1-close-btn"></div></div>
</section> <!-- cmg-content -->
</div>
		</div><!-- Closing CMG Content Wrapper ( Opened in header.php ) -->
		
		
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
</script>
	<ul class="content-footer-outgoing-links group" id="content-footer-widget"><li id="text-33" class="widget widget_text">			<div class="textwidget"><div id="cmg-nl-signup"><div class='cmg_signup_box'><span class='cmg_signup_email_icon'><svg class='cmgicon cmg_email_path'><use xmlns:xlink='http://www.w3.org/1999/xlink' xlink:href='#cmg_email_path'></use></svg></span><div class='cmg_signup_header'>Join us and receive latest news from College Candy.</div><form name='cmg_signup' id='cmg-signup-1' class='cmg_signup'><input type='hidden' name='signup_id' value='y5cUlYgeEi763vp8fowiv0Xw' /><input type='hidden' name='success_message' value='Joined. Thank you!' /><div class='signup_status'></div><div class='signup_fields'><label for='signup_email1'><span>Email Address</span><input type='text' name='signup_email' id='signup_email1' class = 'input_field' placeholder='Your Email Address'/></label><input type='submit' name='submitbtn' class='submitbtn' value='JOIN' /></div></form></div></div>
</div>
		</li>
</ul>
	<div id="cmg-lb-btf"><div class="cmg-ads cmg-lb-btf-box module-ads"><div class="ezoic-ad-slots" id="ezoic-pub-ad-placeholder-109"></div></div></div>
		
	</div><!-- Closing CMG Body ( Opened in header.php ) -->

</div><!-- Closing Site Wrapper ( Opened in header.php ) -->

<!-- EZOIC_REMOVE_BEGIN -->
<script>
	window.cmg_ads_render = 1;
</script>	
<!-- EZOIC_REMOVE_END -->

<div id="cmg-sliding-nav">
	<div id="nav-close" class="group"><svg class="cmgicon cmg_close"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_close"></use></svg></div>
	<div id="cmg-sliding-nav-wrapper">
		<div id="cmg-main-nav-wrapper" class="nav-wrapper">
			<nav id="sliding-main-nav" class="menu-full-main-menu-container"><ul id="menu-full-main-menu" class="menu"><li id="menu-item-321269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321269"><a href="https://collegecandy.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-546919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546919"><a href="https://collegecandy.com/category/relationships/">Relationships</a></li>
<li id="menu-item-321276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321276"><a href="https://collegecandy.com/category/health/">Health</a></li>
<li id="menu-item-321267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-321267"><a href="https://collegecandy.com/category/news/">News</a></li>
</ul></nav>		</div>
				
		<div id="cmg-footer-nav-wrapper" class="nav-wrapper fixed-position">
			<nav id="sliding-footer-nav" class="menu-full-footer-menu-container"><ul id="menu-full-footer-menu" class="menu"><li id="menu-item-428632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428632"><a href="https://collegecandy.com/about/">ABOUT</a></li>
<li id="menu-item-428631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428631"><a href="https://collegecandy.com/contact-us/">CONTACT US</a></li>
<li id="menu-item-357373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357373"><a href="http://coedmediagroup.com/media">MEDIA KIT</a></li>
<li id="menu-item-357374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357374"><a href="#newsletter">NEWSLETTER SIGNUP</a></li>
<li id="menu-item-455569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455569"><a href="https://collegecandy.com/privacy/">PRIVACY POLICY</a></li>
</ul></nav>			<div id="slider-follow-nav" class="follow-menu group">
				<span id="follow-label"></span>
				<div class="follow-icons"><a href="https://www.facebook.com/CollegeCandy" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Facebook"><svg class="cmgicon cmg_facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_facebook"></use></svg></a><a href="https://twitter.com/collegecandy" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Twitter"><svg class="cmgicon cmg_twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_twitter"></use></svg></a><a href="https://instagram.com/collegecandy/" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Instagram"><svg class="cmgicon cmg_instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_instagram"></use></svg></a><a href="https://www.youtube.com/user/CollegeCandyTV" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On You Tube"><svg class="cmgicon cmg_ytube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_ytube"></use></svg></a><a href="https://www.pinterest.com/collegecandy/" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Pinterest"><svg class="cmgicon cmg_pin"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_pin"></use></svg></a></div>
			</div>
		</div>	
	</div>	
</div>

<!-- DFP 1x1 Ad Tags -->

<div id='cmg-oo-adh'></div>
<div id='cmg-oo-ros'></div>

<div id="footer-cookie-banner" class="hide-cookie-banner">
	<div id="cookie-msg-wrapper">
	<div class="cookie-msg-block cookie-left-message-block">	
	<p>This website uses cookies to improve your experience. By continuing to browse our website you consent to our use of cookies as set forth in our Cookie Policy.</p>
	<p><a id='otCCPAdoNotSellLink' href="javascript:void(0)" data-ot-ccpa-opt-out="link" style="display:none;">Do not sell my Personal Information</a> | <a href="/privacy-policy/">Our Privacy Policy</a></p>
	</div>
	<div class="cookie-msg-block cookie-right-message-block">
		<a id="cookie-confirm-button">OK</a>
	</div>
	</div>
</div>

<div id="footer">
	<div id="footer-wrapper">
		<div id="footer-left">
			<div id="cmg-parent"><a href="http://coedmedia.com/" target="_blank" rel="noreferrer" title="COED Media"></a></div>
			<div id="cmg-footer-menu-wrapper">
				<nav id="cmg-footer-menu" class="footer-menu-item"><ul id="menu-footer-menu" class="menu"><li id="menu-item-324378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324378"><a href="https://collegecandy.com/advertise/">Advertise</a></li>
<li id="menu-item-270889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270889"><a title="privacy policy" href="https://collegecandy.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-270890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270890"><a title="terms and conditions" href="https://collegecandy.com/terms/">Terms of Use</a></li>
</ul></nav>				<div id="cmg-footer-credits">
					<p>
						&copy; 						<a href="http://coedmedia.com/" target="_blank" rel="noreferrer">COED MEDIA LLC.</a>
						 All Rights Reserved.</p>
					<p>
						Powered By 						<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP Footer Credit&utm_term=collegecandy.com" rel="noreferrer" target="_blank">Wordpress.com VIP</a>
					</p>
				</div>
			</div>	
		</div>
		<div id="footer-right">
			<div class="cmg-social-menu header-follow-menu">
				<div id="cmg-follow-label">Follow Us</div>
				<a href="https://www.facebook.com/CollegeCandy" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Facebook"><svg class="cmgicon cmg_facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_facebook"></use></svg></a><a href="https://twitter.com/collegecandy" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Twitter"><svg class="cmgicon cmg_twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_twitter"></use></svg></a><a href="https://instagram.com/collegecandy/" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Instagram"><svg class="cmgicon cmg_instagram"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_instagram"></use></svg></a><a href="https://www.youtube.com/user/CollegeCandyTV" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On You Tube"><svg class="cmgicon cmg_ytube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_ytube"></use></svg></a><a href="https://www.pinterest.com/collegecandy/" class="cmg-right-menu" target="_blank" rel="noreferrer" title="Follow Us On Pinterest"><svg class="cmgicon cmg_pin"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#cmg_pin"></use></svg></a>			</div>
		</div>
	</div>
</div>
</div><!-- cmg-page-wrapper -->


<script type="text/javascript">
<!--
try {
	var parent_location = new String(parent.location);
	var top_location = new String(top.location);
	var cur_location = new String(document.location);
	parent_location = parent_location.toLowerCase();
	top_location = top_location.toLowerCase();
	cur_location = cur_location.toLowerCase();

	if ( top_location != cur_location && parent_location.indexOf('https://collegecandy.com') != 0 )
		top.location.href = document.location.href;
} catch ( err ) {
	top.location.href = document.location.href;
}
//-->
</script>
<script>
var cmg_footer_params = {"ajaxurl":"https:\/\/collegecandy.com","cmgSite":"collegecandy","sendyListId":"VL4fV2cKe02PuvDg763bGt5A","fbAppId":"1736091696624837","cmgOGImage":"https:\/\/coed.go-vip.net\/wp-content\/uploads\/sites\/5\/2017\/02\/shutterstock_421985656-e1486152469380.jpg?quality=88&w=750&zoom=1&crop=0,0,750px,420px","pageURL":"https:\/\/collegecandy.com\/2017\/02\/03\/cocaine-use-increases-sti-risk-new-study-psychopharmacology-details-must-see-facts-drugs-side-effects\/","dfpPID":"\/9590877\/CC","gdprJSON":"{\"Language\":\"en\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Reject All Button Text\":\"Reject all\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalize content and ads, provide social media features, and analyze our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Body Text Option\":1,\"Publisher Name\":\"College Candy\",\"Publisher Logo\":\"https:\/\/s1.wp.com\/wp-content\/themes\/vip\/coedmediagroup\/sites\/collegecandy\/images\/amp_site_logo.png\",\"Post Consent Page\":\"https:\/\/collegecandy.com\/privacy\/\",\"Consent Scope\":\"service\"}","prebidHB":"1","amazonHB":"1","rtkHB":"1","cmgAdRefresh":"1","loadNext":"","stickyHeader":"","cmgSSC":"0"};
</script>
<script>
var cmg_gallery_initiate = {"ajaxurl":"https:\/\/collegecandy.com","available_sizes":"{\"medium_w\":\"300\",\"medium_h\":\"300\",\"large_w\":\"750\",\"large_h\":\"750\"}","cmgSite":"collegecandy","dfpPID":"\/9590877\/CC"};
</script>
<script type='text/javascript' src='https://collegecandy.com/_static/??-eJyNjUsOAiEQRC8kkElmghvjWRBahNDdCEwMt5cxunPBsj6vSr2ysEwNqKn2AISqLINDcMH4wntWsar43KF0WZlMkbGe1Ax0Z25QRGLjYJ6y6IU3KR1/U0wN7WMOxIM15PoxEyi0Hx/Ipt2N0vCHBLyBkxjoX24ZcXyJAjn1b+mKl2XT521ZV63jG13IcZ4='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'165719317',post:'421057',tz:'-5',srv:'collegecandy.com'} ]);
	_stq.push([ 'clickTrackerInit', '165719317', '421057' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			if( null !== document.getElementById('taboola-right-rail-thumbnails') ){
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-right-rail-thumbnails',
					placement: 'Right Rail Thumbnails',
					target_type: 'mix'
				});
			}
			_taboola.push({flush: true});
		</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cafd9791ae","applicationID":"279131656","transactionName":"NgZSZkMHV0VVUBBZVg9McVFFD1ZYG0ANXl4NBg==","queueTime":0,"applicationTime":222,"atts":"GkFFEAsdRBoWUkYKQhwe","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>